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Reflex Magnetics - Security Software Experts, UK
KBid4001: Reflex MailSafe is not detecting the installed Anti-Virus Scanner

problem

Reflex MailSafe: Reflex MailSafe is not detecting the installed Anti-Virus Scanner

Reflex MailSafe is not using the installed Anti-Virus scanner to check incoming and outgoing e-mail.
symptoms

Reflex MailSafe is not using the installed anti-virus scanner to check all incoming and outgoing e-mail even though Anti-Virus scanning is enabled.

cause

The Reflex MailSafe database engine does not contain support for the version of Anti-Virus scanner installed.
solution

Download the latest Avirdef.cab database file from the Reflex Products Update area and copy it to C:\Program Files\Common Files\Reflex.


additional information

Knowledgebase item applies to: Reflex MailSafe
Related Knowledgebase Items: None
Related FAQs: None
Last Reviewed: 09/09/2003
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