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KBid1004: Unable to save data within DataVault drive

problem

Reflex DataVault: Unable to save data within DataVault drive

Users are unable to save data within the root directory of the DataVault encrypted drive.
symptoms

Users are unable to save data within the root directory of the DataVault drive on MS Windows XP.

cause

MS Windows XP prevents the creation of files on the root of any hard disk by users.
solution

Ensure that all data is saved within folders and not in the root of the drive.


additional information

Knowledgebase item applies to: Reflex DataVault
Related Knowledgebase Items: None
Related FAQs: None
Last Reviewed: 05/01/2003
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